Autopassion.net le site dédié à l'automobile créé par ses utilisateurs

blème sur kit chaine neuf !

Aller en bas

blème sur kit chaine neuf !

Message  bubba le Mer 5 Jan - 0:49

j'ai choppé un kit chaine neuf à pas cher pour 11 gex cul carré (sur leboncoin)

je l'ai reçu aujourd'hui... nickels, pieces neuves...
pignon de 14 - chaine RK - et une couronne d'origine pour roue 18" (que je ne monterais forcement pas = j'suis en 17!)

chaine = RK 532 GSV d'origine

petit test a la con = enrouler la chaine sur le pignon et la couronne pour voir comme c'est beau... bah c'est pas beau finalement! No scratch

quelques dents passent bien... mais trés vite les dents se décalent vers les rouleaux! Shocked

exemple sur le pignon...



mais le PIRE!... c'est que ça fait pareil avec une couronne neuve en 532 que j'ai choppé pour monter sur ma jante de 17 !!! Shocked

y'a un binz chelou!
visiblement, ça ressemble a un probleme de PAS!...
pourtant ma chaine est une RK 532 GSV ... et ma couronne (acheté séparement) est aussi en 532

ou alors ça fait ça quand c'est neuf... mais c'est pas la première fois que je monte des kits chaines, et j'ai jamais constaté ça! study

besoin d'eclairage! parceque je perds ma logique!

bub'

bubba

Nombre de messages : 31
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  scalpa88 le Mer 5 Jan - 9:23

tu est sur que la chaine est une 532 , c'est marqué dessu
avatar
scalpa88

Nombre de messages : 59
Age : 53
T'habite ou toi ? : le ménil 88
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  bubba le Mer 5 Jan - 10:43

oui oui... c'est marqué RK 532 GSV sur certains maillons, je l'ai eu dans une boite d'origine (un peu vieille mais d'origine!)
je l'ai mesuré aussi , elle a toute les mesures d'une 532 (rouleaux de 11.10)...

bubba

Nombre de messages : 31
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  capricorne83 le Mer 5 Jan - 19:54

oui là c'est pas normal du tout Sad Sad
avatar
capricorne83

Nombre de messages : 45
Age : 49
T'habite ou toi ? : Le var
Date d'inscription : 27/12/2010

Voir le profil de l'utilisateur http://www.super-image.fr

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  voltigeur le Sam 8 Jan - 2:16

regarde au niveau des largeurs couronne/chaine, des fois le marquage sur les couronnes sont faux.....
avatar
voltigeur

Nombre de messages : 9
Age : 43
T'habite ou toi ? : Cadenet 84
Date d'inscription : 05/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  red zone le Sam 15 Jan - 1:28

c'est bien connu que c'est normal !!!!!!tu mets plein gazzzzzzzzz et la chaine vas s'allonger ,ce qui aura pour resultat que apres ça rentre comme papa dans maman Laughing Laughing




nan bubba j'déconne !!! malgrer que le tout soit neuf , je douterais de l'affaire , ce serais pas plutot un gars qui avait juste son pignon et couronne foirés ,et c'est acheter un kit (a la base bon) aurait recuperer juste le pignon et la courronne pour monter sur sa brelle,pour rouler ou pour une eventuelle vente de la moto ,et aurais recuperer un pignon et couronne(neufs) pour un autre pas de chaine, les aurait remis dans l'emballage d'origine avec la bonne chaine de 532 et basta remis en vente , d'une pierre deux coups d'un coté il remédit a son probleme d'usure et de l'autre se rembourse un peut du prix du kit , je sais je sais je voit le mal partout ,mais de nos jours a qui faire confiance ?dans ce cas meme ou tu l'as acheter sur le net, a tu verifier par rapport a ton pignon et ta couronne actuellement sur la moto ? moi meme l'été dernier j'avais fait l'affaire du siecle sur le net sur l'achat de plaquettes avant et arriere le tout neuf et emballer aussi et j,me chiais dessus a tout les freinages , je passe chez mon amis dan70 lui parle du probleme ,il me dit "ont démonte" les plaquettes se bouffaient carrement de travers ,j'ais penser sur le coup a des pistons d' etriers grippés ou roulements de jantes hs et bien non dan m'a poser les plaquettes sur un petit marbre ,c'etait juste hallucinant !!! les platines metallique (supports de garnitures) etaient carrement voilés , depuis je paye plus chere mais ne met que de l'origine

red zone

Nombre de messages : 58
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  bubba le Sam 15 Jan - 2:15

ouep!
finalement, j'ai renvoyé sont kit foireux contre remboursement + FDP
et j'ai choppé une chaine sur mesure et un pignon... le tout est arrivé et c'est papa dans maman alien
je monte ça se WE!

finalement,
-le gars il vend un kit inmontable Suspect
-france equipement m'a vendue une couronne 532... mais c'est une 530
-au final j'ai payé + cher pour du sur-mesure qui fonctionne

Wink

bubba

Nombre de messages : 31
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  red zone le Sam 15 Jan - 6:46

cheers content pour toi d'avoir trouvé une solution rapide, bon remontage alors et bonnes ballades Wink

red zone

Nombre de messages : 58
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  patsuzuk79 le Lun 17 Jan - 12:18

j'ai le meme probleme avec deux chaines neuves une en 532 et l'autre 532 zvo et cette derniere ne s'enroule pas sur la couronne en 532

patsuzuk79

Nombre de messages : 25
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blème sur kit chaine neuf !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum